この記事の所要時間: 040

WordPressで人気のあるプラグイン Fancybox の脆弱性を突く攻撃が多数確認されているようです。
ISISの名前も上がっているという。

WordPressプラグインの「Fancybox」、未解決の脆弱性を突く攻撃が横行
http://www.itmedia.co.jp/enterprise/articles/1502/06/news057.html

任意のスクリプトやコンテンツをWebサイトに挿入できてしまう深刻な脆弱性が発覚し、更新版で対処した。

すでにFancyboxの脆弱性を修正したバージョンがリリースされているようですので
旧バージョンをご利用の方は早めに更新しておきましょう!

弊社、施工から1年以内のサイト、サーバー・ドメインの更新をご依頼されて1年以内の方はご希望の場合、更新サービスいたします。

ご連絡は下記フォームよりお願いします。
株式会社ジーティーアイ お問い合わせ

この記事が気に入ったら
いいね ! しよう

Twitter で