この記事の所要時間: 056

Fancyboxに続き、WordPress SEOプラグインでも脆弱性が発見されたようです。

WordPressの人気SEO対策プラグインに脆弱性、更新版で修正

引用元: WordPressの人気SEO対策プラグインに脆弱性、更新版で修正 – ITmedia エンタープライズ.

WordPressの人気SEO対策プラグインに脆弱性、更新版で修正
http://www.itmedia.co.jp/enterprise/articles/1503/13/news053.html

攻撃者が標的とするWebサイトに管理権限を持ったユーザーを登録し、そのWebサイトを完全に制御する事態も想定されるという。

引用元の情報によりますと・・・
不正なリンクを作りそれを管理者に踏ませることによって
任意のSQL実行可能になり
最悪管理者ユーザーつくられて自由自在・・・という恐怖のシナリオも・・・

これは必ずアップデート!!!!!

弊社案件でこのプラグイン入れていることは・・・それほどないと思いますが
弊社施工から1年以内のサイト、弊社が更新担当し1年以内のサイトは無料でアップデート作業いたします。(改造されている場合は有料です)

確認しましょう~~!