「脆弱性問題」の記事一覧

OpenSSLの脆弱性問題 | バージョン確認とアップデート

この記事の所要時間: 約 1分20秒 OpenSSLの脆弱性、影響は極めて重大――パスワードや秘密鍵の流出も – ITmedia エンタープライズ. 脆弱性があるとされているバージョンは OpenSSL1.0.1~1.0.1f だそうで 1.0.0系 0.9.8系は影響を受けない・・・とされているそうだ。 […]